E30 323 con encendido difícil en frío

Tema en 'Foro técnico BMW E30' iniciado por rguerrero, 3 Dic 2015.

Compartir esta página

  1. rguerrero

    rguerrero RIGO

    Registrado:
    24 Feb 2009
    Mensajes:
    244
    Me Gusta recibidos:
    3
    Puntos:
    18
    Buenas noches estimados amigos, tengo un E30 323 y la primera prendida en la mañana o cuando el motor esta frío es muy difícil :latigo: de encender, hay que darle mucho arranque. Cuando abro el swich suena unos segundos supongo el inyector, ya revise bujías, cables de alta, relé de al lado del caudalimetro. Que mas puede estar fallando que le puedo hacer. Gracias un saludo.
     
  2. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
  3. rguerrero

    rguerrero RIGO

    Registrado:
    24 Feb 2009
    Mensajes:
    244
    Me Gusta recibidos:
    3
    Puntos:
    18
  4. Fernando

    Fernando Presidente Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    18.872
    Me Gusta recibidos:
    331
    Puntos:
    83
    Ya revisó que el inyector de frio si inyecta gasolina estando frio? Valga la redundancia

    Enviado desde mi SM-N910C
     
  5. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
    tambien puede ser el regulador de presion o la bomba , estya lleva una valvula interna de no retorno la cual falla y el sistema de descarga con lo cual el encendido se vuelve demorado .
    despues de pasada una hora tambien es dificil?
     
  6. rguerrero

    rguerrero RIGO

    Registrado:
    24 Feb 2009
    Mensajes:
    244
    Me Gusta recibidos:
    3
    Puntos:
    18
    Si Emmanuel así es, después de pasada la hora es difícil pero menos que la primer prendida del día. Donde puede estar esa válvula y el inyector que sugiere Frenando. Gracias...
     
  7. Fernando

    Fernando Presidente Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    18.872
    Me Gusta recibidos:
    331
    Puntos:
    83
    El inyector esta de frente al cuerpo de admisión, encima de la tapa de válvulas, A el llegan un cable y una manguera de gasolina.

    Enviado desde mi SM-N910C
     
  8. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
    haga revisar la presion de combustible, despues de apagar el carro debe quedar un remanente de presion .Si esta cae rápidamente obstruir la manguera de retorno, si se mantiene es el regulador si tambien cae es la valvula que dije y de ser asi hay que cambiar la bomba principal porque la valvula es interna.
    a mi me paso lo mismo y tuve que cambiar la bomba por lo que me inclino a pensar que puede ser por hay ,pero mejor hacer las pruebas para no gastar dinero innecesariamente.
     
  9. negroponto

    negroponto Member

    Registrado:
    8 Oct 2010
    Mensajes:
    103
    Me Gusta recibidos:
    0
    Puntos:
    16
    Buenos días, se puede medir la presión y el caudal de la bomba de gasolina.

    Yo tengo el barómetro porque le hago yo mismo los diagnósticos de sincronización al Alemán.

    El modelo 86 ya no traía inyector de frío.

    Habría que verificar también sensores de temperatura!


    Luis
     
  10. Fernando

    Fernando Presidente Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    18.872
    Me Gusta recibidos:
    331
    Puntos:
    83
    En el 86 ya no habían 323i, habían sacado el 325i

    Enviado desde mi SM-N910C
     
  11. andresnino

    andresnino Socio Activo

    Registrado:
    12 Abr 2008
    Mensajes:
    3.035
    Me Gusta recibidos:
    48
    Puntos:
    48


    El injector de frio solo lo trajeron los 320i de 125hp y los 323i de 139hp los 320i de 130hp y 323i de 150hp ya no traian...

    Sent from my Ipad using Tapatalk
     
  12. Fernando

    Fernando Presidente Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    18.872
    Me Gusta recibidos:
    331
    Puntos:
    83
    No es del todo cierto joven Andrés. Los E30 323i de 139hp fueron hasta mediados del 84. Como desde mayo del 84 y hasta 85 son de 150hp. Casi todos los del 84 tienen inyector de frio

    Enviado desde mi SM-N910C
     
  13. andresnino

    andresnino Socio Activo

    Registrado:
    12 Abr 2008
    Mensajes:
    3.035
    Me Gusta recibidos:
    48
    Puntos:
    48
    A a ok ;)

    Enviado desde mi SAMSUNG-SM-G900A mediante Tapatalk
     
  14. negroponto

    negroponto Member

    Registrado:
    8 Oct 2010
    Mensajes:
    103
    Me Gusta recibidos:
    0
    Puntos:
    16
    Fácil, una foto de la admisión y listo, dejamos de especular!

    Por lo pronto voy a atender otro 323 con el mismo problema. Les contaré como queda.
     
  15. rguerrero

    rguerrero RIGO

    Registrado:
    24 Feb 2009
    Mensajes:
    244
    Me Gusta recibidos:
    3
    Puntos:
    18
    Uy Fernando ahora si quede confundido ??? los datos de mi carro en la Licencia de Transito son Linea 323i Modelo 1986 cilindrada 2300. :eek:k:
     
  16. koke

    koke Well-Known Member

    Registrado:
    18 Abr 2008
    Mensajes:
    1.464
    Me Gusta recibidos:
    79
    Puntos:
    48
    En producción hasta finales del 86 septiembre u octubre no me acuerdo exacto, de ahí y el viaje a Colombia, venta y primera matriculación puede incluso algún registro del 87
     
  17. andresnino

    andresnino Socio Activo

    Registrado:
    12 Abr 2008
    Mensajes:
    3.035
    Me Gusta recibidos:
    48
    Puntos:
    48
    Hola si es 86 no tiene inyector de frio, revise peras y cableado y regulador de gasolina por ahí es la cosa

    Enviado desde mi SAMSUNG-SM-G900A mediante Tapatalk
     
  18. rguerrero

    rguerrero RIGO

    Registrado:
    24 Feb 2009
    Mensajes:
    244
    Me Gusta recibidos:
    3
    Puntos:
    18
    Gracias Andres voy a revisar y les cuento..
     
  19. JKK

    JKK New Member

    Registrado:
    1 Mar 2016
    Mensajes:
    17
    Me Gusta recibidos:
    1
    Puntos:
    1
    rguerrero, intente responder su privado... pero no encontre ninguna forma de habilitar la respuesta, asi que le cuento mi punto de vista aca:

    Primero, hay que estar seguros de tener presion de gasolina en el riel, y chispa durante el arranque en frio, eso es facil de comprobar con un reloj de presion conectado en "t"" a la entrada de gasolina del riel , debe ver 43 psi con el carro apagado, o el vacio de regulador desconectado, y 38 psi con el carro prendido y la manguera de vacio del regulador conectada, aproveche para verificar que no haya rastros de gasolina en la manguera de vacio del regulador!

    Para probar la chispa, suelte el cable de la bobina al distribuidor es el que llega al centro del distribuidor, manteniendo el terminal del cable a medio cms de alguna parte metalica del motor, (use unas pinzas aisladas por seguridad) pidale a alguien que le de arranque, y compruebe que salte chispa del cable al motor de forma regular.
    Si estan correctas esas dos condiciones, mi recomendacion es revisar:

    Compresion, un motor bajo de compresion, es complicado de prender en frio, pues esta notablemente mas holgado! (aunque esto no es tipico de los m20, sino mas bien , de los m62 y otros con camisas de nikasil)

    Seguramente esta usando las bujias bosch (recomendadas por BMW) ,si tienen mas de 8000 kms, comience por alli, las bujias de bosch en especial las tradicionales de cobre, tienen muy poca tolerancia a la mezcla super rica del motronic durante el encendido en frio y tienden a aislarse ,en especial cuando estan llegando al final de su vida util... mucho mejor funcionan las NGK ZGR5A , en especial a la altura de bogota!

    Por ultimo, no estaria de mas darle una revisada de inyectores, una lavada en un banco donde se pueda probar su estanqueidad, y patron podria sacarlo de esa duda.

    Por favor detalleme un poco mas de la falla, para poder guiarlo mejor: prende despues de varios intentos?? cuantos?? tienen que acelerarlo?? fuma apenas logra prender??

    Quedo pendiente!

    JK
     
  20. negroponto

    negroponto Member

    Registrado:
    8 Oct 2010
    Mensajes:
    103
    Me Gusta recibidos:
    0
    Puntos:
    16
    Al fin que pasó?