Instalación y configuración de Weber DCOE en el 2002

Tema en 'Mecánica, Suspension y Frenos' iniciado por Delagh, 20 Ene 2008.

Compartir esta página

  1. Sercastel

    Sercastel Member

    Registrado:
    28 Abr 2008
    Mensajes:
    588
    Me Gusta recibidos:
    0
    Puntos:
    16
    Felicitaciones Rodrigo!!!!!!!
    Eso va a quedar brutal!!!!
     
  2. Jorge M3

    Jorge M3 Active Member

    Registrado:
    20 Dic 2007
    Mensajes:
    12.521
    Me Gusta recibidos:
    7
    Puntos:
    36
    Bueno Rodrigo... prendio o no???? y el video??? sera la bomba la que no deja prender???? queremos noticias!!!! ;)
     
  3. Fernando

    Fernando Board Admin Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    19.000
    Me Gusta recibidos:
    398
    Puntos:
    83
    no creo que sea la bomba...
     
  4. Rod

    Rod Administrator Miembro del equipo

    Registrado:
    18 Feb 2008
    Mensajes:
    9.282
    Me Gusta recibidos:
    1
    Puntos:
    38
    Bueno chicos, aun debo colgar el video de zee german ronrroneando, pero todo parece estar en orden ;D ;D. Vamos por partes:

    No habia podido encenderla por que la carga de bateria no me alcanzo para alimentar de combustible esos sedientos carburadores, asi que debi esperar a que vieniese un hermano menor (E30) y con cables darle arranque por un par de minutos.
    Finalmente encendio y mientras se estabilizo pude dejar calentar tambien un poco el motor...no se imaginan la delicia de sonido, la acelerada a fondo suena deli (se que puede no ser mayor cosa pero el cambio es brutal y me emocione mucho 8) ).

    Lo de la presion de la bomba parece no ser inconveniente por ahora, pues el suministro era suficiente a pesar de dos fugas a borbotones por los acoples de las mangueras con los carburadores ( :-[ omiti las arandelas que comprare mañana e instalare de inmediato :-[).

    Pues nada, gracias por la preocupacion, ya la veremos por ahi rodando, un saludo!!
     
  5. Jorge M3

    Jorge M3 Active Member

    Registrado:
    20 Dic 2007
    Mensajes:
    12.521
    Me Gusta recibidos:
    7
    Puntos:
    36
    video!!!! video!!!! que lo queremos escuchar!!!! ese video no puede faltar!!!! ;)
     
  6. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
  7. Rod

    Rod Administrator Miembro del equipo

    Registrado:
    18 Feb 2008
    Mensajes:
    9.282
    Me Gusta recibidos:
    1
    Puntos:
    38
    He he, pues nada, a peticion del foro... :)

    Desde luego la calidad no es la mejor, ahi perdonaran pero el objetivo era escucharlo ;D. Que parece sacado de pelicula de Batman (oscuro, oscuro, oscuro).
    Tampoco se han tocado los carburadores, ni ajustado el varillaje, asi que esta super disparejo y no mantiene minima. El curso tendra que ser mañana domingo...

    Zee german`s Webers

    La verdad quede sorprendido por el cambio en el sonido del motor, no imagine que sonara tanto como motor de competencia, sobre todo encima de las 4000...ya posteare otro cuando logre que suene mas o menos asi...

    Boxes

    :p

    Un saludo chicos!
     
  8. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
    que bien va por buen camino.

    Con ese cambio en cuanto se estima la potencia de ese motor ? :eek:
     
  9. Jorge M3

    Jorge M3 Active Member

    Registrado:
    20 Dic 2007
    Mensajes:
    12.521
    Me Gusta recibidos:
    7
    Puntos:
    36
    Huy Rodrigo... ;D que bien suena... como cambio zee german... y metiendole la pata debe sonar aun mejor... ademas de caminar mucho mejor... ya casi suena como un F1... jajajajajaja es solo emparejarlo. ;)
     
  10. Fernando

    Fernando Board Admin Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    19.000
    Me Gusta recibidos:
    398
    Puntos:
    83
    Ayer pudimos ver como mejoro Zee German, sonido, y sobretodo el andar... la diferencia segun Rodrigo, es bastante!!!!
     
  11. Jorge M3

    Jorge M3 Active Member

    Registrado:
    20 Dic 2007
    Mensajes:
    12.521
    Me Gusta recibidos:
    7
    Puntos:
    36
    Fer.... estuve buscando este tema y casi no lo encuentro.... asi que me parece que si se puede ponerlo como tema aparte a la carburacion... no se.. Instalacion webers... podria ser???
     
  12. Rod

    Rod Administrator Miembro del equipo

    Registrado:
    18 Feb 2008
    Mensajes:
    9.282
    Me Gusta recibidos:
    1
    Puntos:
    38
    Inicialmente pense en abrir un nuevo tema cuando me decidi a hacer la instalacion, sinembargo, como ya habia visto tema referente, preferi no abrirlo para no hacer la navegacion por el foro mas tediosa, mi percepcion es que muchos temas no dan ganas de buscar, en cambio no importando que tan largo sea el tema, uno se remite al final para ver en que va o si necesita revisar algo anterior, pues se busca...

    Ya dira Fer que hacer
     
  13. Fernando

    Fernando Board Admin Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    19.000
    Me Gusta recibidos:
    398
    Puntos:
    83
    Asi es, por eso ustedes ven que yo acostumbro a combinar temas cuando tratan de lo mismo.... asi es mas facil la busqueda
     
  14. Pacho

    Pacho MY ´02 69

    Registrado:
    16 Dic 2007
    Mensajes:
    17
    Me Gusta recibidos:
    0
    Puntos:
    1
    Hola a todos aqui les dejo un video de cuando desarme mis Weber :yuhu:


    My Twin Weber
     
  15. Fernando

    Fernando Board Admin Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    19.000
    Me Gusta recibidos:
    398
    Puntos:
    83
    Instalación y configuración de Weber DCOE en el 2002

    Pacho, tiempo sin verlo por aquí. Cuando vuelve a comprar 2002?


    Sent from my iPhone using Tapatalk
     
  16. Rod

    Rod Administrator Miembro del equipo

    Registrado:
    18 Feb 2008
    Mensajes:
    9.282
    Me Gusta recibidos:
    1
    Puntos:
    38
    Chicos, un cagadon. No me di cuenta en que momento, perdi la tapita del carburador posterior, se perdieron tapita y mariposa, encontre el empaque... :'(

    [​IMG]

    ...alguno tiene tapita y mariposa?

    Gracias
     
  17. koke

    koke Board Moderator

    Registrado:
    18 Abr 2008
    Mensajes:
    1.528
    Me Gusta recibidos:
    109
    Puntos:
    63
  18. Fernando

    Fernando Board Admin Miembro del equipo

    Registrado:
    21 Nov 2007
    Mensajes:
    19.000
    Me Gusta recibidos:
    398
    Puntos:
    83
    yo creo que esa es la que busca Rod, bien ahí koke!!!.
     
  19. Rod

    Rod Administrator Miembro del equipo

    Registrado:
    18 Feb 2008
    Mensajes:
    9.282
    Me Gusta recibidos:
    1
    Puntos:
    38
    Hehe, ni la habia buscado, toco traerla...
     
  20. Emmanuel Guerrero

    Emmanuel Guerrero Socio Activo

    Registrado:
    11 Jun 2008
    Mensajes:
    815
    Me Gusta recibidos:
    32
    Puntos:
    28
    porque no te pasas por la esquina